Forums

MySQL 8 or later is required (found 5.7.44).

Hi,

I have upgraded to Django 4.2 and I get this error. Is MySQL 8 available?

thanks

Contact support@pythonanywhere.com about migrating your databases to MySQL 8