Forums

How to upgrade R version to 3.6

I have a library

    regclass

which require R>=3.6. I am unable to do that in my bash console.

We do not have a more recent version of R than 3.2.3 installed on PythonAnywhere.